[Linux-HA] [Patch 3/3] Update configure to allow use of OpenIPMI version 1.4.4

Philip Pokorny ppokorny at penguincomputing.com
Sun Oct 14 20:51:05 MDT 2007


Now that the code can support it, teach configure to check for and allow 
OpenIPMI  version 1.4.4.

-- 
Philip Pokorny, RHCE, Chief Arch. & Sr. Dir. HW & Field Eng.
Tel: 415-954-2823   Cell: 415-370-0835
Fax: 415-954-2899   Toll Free: 888-PENGUIN
PENGUIN COMPUTING, INC.
www.penguincomputing.com

-------------- next part --------------
A non-text attachment was scrubbed...
Name: heartbeat-1.2.5-configure.diff
Type: text/x-patch
Size: 1349 bytes
Desc: not available
URL: <http://lists.linux-ha.org/pipermail/linux-ha/attachments/20071014/f34f8aaa/attachment.bin>


More information about the Linux-HA mailing list