[Linux-HA] Missing generic.so

Alan Robertson alanr at unix.sh
Tue Mar 8 16:22:59 MST 2005


David A. Smith wrote:
> It's YellowDog Linux  - 64 Bit...
> 
> [root at ydog1 heartbeat-1.2.3]# autoconf -V
> autoconf (GNU Autoconf) 2.59
> 
> [root at ydog1 heartbeat-1.2.3]# automake  --version
> automake (GNU automake) 1.8.3
> 
> LibNet 1.1.2.1

I meant to ask about the version of GNU libtool, not the version of libnet.

I'm running:
	autoconf	2.59
	automake	1.9.1
and	libtool		1.5.8



-- 
     Alan Robertson <alanr at unix.sh>

"Openness is the foundation and preservative of friendship...  Let me claim 
from you at all times your undisguised opinions." - William Wilberforce



More information about the Linux-HA mailing list